Página 1 de 1

xbox acende luz verde mas nao inicia??sera trilha rompida??

Enviado: 08/10/2014
por pedro antonio
pessoal destravei um xbox 360 slim v6,fiz tudo,tireo o dvd key,voltei a nang original,criei o ltu e injetei na pcb,so que na hora que fui testar o xbox liga acende a luz verde por uns 2 segundos e nao inicia o cooler nem aparece imagem
perto do cristar de aterrar eu acho que rompi a trilha sem querer,minha pergunta e:
como ter certeza que é problema dessa trilha?
como refaze-la??
aqi so tenho estanho,o ferro,pasta de solda,e fios de destrave de play2??
eu raspo de um ponto no outro,soldo o fio para pular essa parte rompida??

obrigado a todos??


Imagem

Re: xbox acende luz verde mas nao inicia??sera trilha rompid

Enviado: 16/10/2014
por w0nd3rb0yfx
pedro antonio escreveu:pessoal destravei um xbox 360 slim v6,fiz tudo,tireo o dvd key,voltei a nang original,criei o ltu e injetei na pcb,so que na hora que fui testar o xbox liga acende a luz verde por uns 2 segundos e nao inicia o cooler nem aparece imagem
perto do cristar de aterrar eu acho que rompi a trilha sem querer,minha pergunta e:
como ter certeza que é problema dessa trilha?
como refaze-la??
aqi so tenho estanho,o ferro,pasta de solda,e fios de destrave de play2??
eu raspo de um ponto no outro,soldo o fio para pular essa parte rompida??

obrigado a todos??


[ http://i62.tinypic.com/9g9enb.jpg ]
Tem certeza que rompeu essa trilha?
Mede com multímetro, se tiver rompido faz uma ponte com um fio, pode ser o de ps2 mesmo, raspando a trilha.

Veja se não ficou nenhum resto de solda ou respingo fechando curto.

:whistle: :awesome: :y: